Welcome, Guest
Username Password: Remember me

We need new rule for the latest version.
(1 viewing) (1) Guest
  • Page:
  • 1

TOPIC: We need new rule for the latest version.

We need new rule for the latest version. 4 years, 5 months ago #8517

  • vijikey
  • OFFLINE
  • Fresh Boarder
  • Posts: 9
  • Points: 59
  • Karma: 0
Hello folks,
I make this topic coz I think that it would be very important for a lot of people.

The new version of !joomlacomment 4.0 needs a new rule for alphauserpoints component. I've tried to do it by myself but without any success. Please if anyone of the support team of this great component has some time for this rule I'm sure that a lot of people will be very thankfull.
  • Page:
  • 1
Moderators: adroussel, dalekurt, migus, some1new
Time to create page: 0.34 seconds
Goto Top